lkml.org 
[lkml]   [2001]   [Nov]   [28]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
SubjectUnresponiveness of 2.4.16 revisited
From
Date
Well I tried your patch Andrew. It seemed to have absolutely no effect
on my problem. I used the am-response.patch someone posted the url to
eariler in the first thread, which was just a file of your patch. I
really suggest you try a mozilla source rpm. Not only does it do the
unarchiving, but also patches and rm -rf. I often see a second pause
during the patching after the unarchving. I use

rpm --rebuild mozilla-2001112602_trunk-0_rh7.src.rpm


I also tried Redhat's latest rawhide kernel, 2.4.16-0.1 and it had to
had time same problem. So it isn't fixed by one of their patchs. It is
most likely just a difference between Linus's 2.4.9 and 2.4.16.

-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:13    [W:0.084 / U:0.148 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site