[lkml]   [2010]   [Dec]   [18]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectWhy is networking GIT refusing me?

I tried to update my Linux tree with the newest networking source vand
tried to run:

git remote add networking master
git remote update

The second one asks me if the SSH key is valid, and then asks me for the
root password which I obviously do not know and cannot update. Where to
get newest networking source by GIT?


Piotr Hosowicz

Z cyklu "Uroki demokracji", czyli pytania i odpowiedzi w teledurniejach:
- Jak długo trwała wojna sześciodniowa między Izraelem a Egiptem?
- (po dłuższym namyśle): Czternaście dni.
NP: Peter Green Splinter Group - Big Change Is Gonna Come
NB: 2.6.37-rc6-git3
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2010-12-18 17:05    [W:0.036 / U:38.792 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site