lkml.org 
[lkml]   [1996]   [Sep]   [4]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Linux 2.1.x (will zftape need new release)
Hello;

I lost ftape and zftape with 2.0.15. I upgraded to .17 in
hopes of reviving these features. I am just curios if zftape will
need a new release to work with the newer kernels. I am still getting
the following errors with my Ditto EZ-800 floppy tape drive.
fdc-io.c (fdc_interrupt_wait)
ERROR: error: nested call
fdc-io.c (fdc_reset)
ERROR missing interrupt after reset
ftape-ctrl.c (ftape_activate_drive)
Error: no tape drive found!
kernel-interface.c (ftapeOpen)
Error: _ftape_opne failed

Sincerely,
i2wild@iquest.net

\
 
 \ /
  Last update: 2005-03-22 13:38    [W:0.061 / U:0.024 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site