lkml.org 
[lkml]   [1996]   [Oct]   [31]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
Subject2.0.24 crashes and burns - binary module compatibility?
Date
2.0.24 on a p6-200 with buslogic scsi and and both a 3c590 and an et
v.35 card did not work well. 2.0.21 works well for me; others have
reported that 2.0.22 works as well.

Booting in single-user mode and stepping through the normal bootup
sequence showed that I get about a hundred Aiee! Scheduling in
interrupt! messages a second or two after I insmod -f the et5025
module. I'll try to find out exactly what causes the problem
tomorrow.

--Arnt





\
 
 \ /
  Last update: 2005-03-22 13:38    [from the cache]
©2003-2011 Jasper Spaans