lkml.org 
[lkml]   [1997]   [Aug]   [23]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectQNX version pre6-1 doesn't patch
Adam and others

I am trying to patch the QNX scheduler into a 2.0.31pre7 tree, but it
fails completly. And when I say completlly I mean completly not one hunk
succeedsd :(

The pre7 kernel itself compiles without problems. So please tell me what
do I have to do to make it work

Ron Smits
Estic Automatisering
mailto:rons@estic.com

begin: vcard
fn: Ron Smits
n: Smits;Ron
org: Estic Automatisering
email;internet: rons@estic.com
x-mozilla-cpt: ;0
x-mozilla-html: TRUE
end: vcard

\
 
 \ /
  Last update: 2005-03-22 13:40    [from the cache]
©2003-2011 Jasper Spaans