lkml.org 
[lkml]   [2019]   [Jan]   [3]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: [PATCH] Documentation: rename addr_in_gen_pool to gen_pool_has_addr
On Sat, 29 Dec 2018 09:59:14 +0800
Huang Shijie <sjhuang@iluvatar.ai> wrote:

> Update the document, since we have renamed addr_in_gen_pool to
> gen_pool_has_addr.
>
> Signed-off-by: Huang Shijie <sjhuang@iluvatar.ai>

So I was looking to apply this, but I don't see anywhere in mainline or
-next where this change has been made...?

Thanks,

jon

\
 
 \ /
  Last update: 2019-01-03 17:23    [W:0.041 / U:1.500 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site