lkml.org 
[lkml]   [2016]   [Dec]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: [PATCH] Documentation: note that KCOV is supported since gcc 4.5
On Tue, 13 Dec 2016 16:20:59 +0100
Dmitry Vyukov <dvyukov@google.com> wrote:

> Now that we have gcc plugins and in particular sancov plugin,
> KCOV can be used with gcc 4.5+. Note this in the docs.

Makes sense. Applied to docs-next, thanks.

jon

\
 
 \ /
  Last update: 2016-12-14 00:53    [W:0.067 / U:31.384 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site