lkml.org 
[lkml]   [2013]   [Jun]   [30]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
Date
SubjectRe: Linux 3.9.8
On 30 June 2013 03:33, Greg KH <gregkh@linuxfoundation.org> wrote:
> On Sat, Jun 29, 2013 at 11:58:04PM +0300, Sergey Meirovich wrote:
>> Hi,
>>
>> On 27 June 2013 20:59, Greg KH <gregkh@linuxfoundation.org> wrote:
>> > I'm announcing the release of the 3.9.8 kernel.
>> >
>> > All users of the 3.9 kernel series must upgrade.
>>
>> I've got issues with my radeon ("01:00.0 VGA compatible controller:
>> Advanced Micro Devices, Inc. [AMD/ATI] Thames [Radeon HD 7500M/7600M
>> Series]") APU on 3.9.8
>
> But 3.9.7 worked? Can you run 'git bisect' to track down the offending
> commit?

The last previous 3.9.X kernel I checked was 3.9.5 will try 3.9.7 a
bit later as well as git bisect stuff


> Does 3.10-rc7 also have this problem?

3.10-rc7 doesn't have this problem


>
> thanks,
>
> greg k-h


\
 
 \ /
  Last update: 2013-06-30 11:21    [W:0.059 / U:36.708 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site