Messages in this thread |  | | Date | Fri, 20 Jul 2012 16:43:36 +0300 | | Subject | Re: [PATCH 5/5] perf gtk/browser: Use hist_period_print functions | | From | Pekka Enberg <> |
| |
On Thu, Jul 19, 2012 at 6:42 PM, Namhyung Kim <namhyung@kernel.org> wrote: > Now we can support color using pango markup with this change. > > Signed-off-by: Namhyung Kim <namhyung@kernel.org>
Can you please CC me on perf GTK patches?
[snip]
> +#define HPP_COLOR_FN(_name, _field) \
Where does this "hpp" naming convention come from? What does it stand for?
|  |