lkml.org 
[lkml]   [2012]   [Mar]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRE: [PATCH] regulator: Rename s5m8767_convert_voltage to s5m8767_get_proper_voltage_sel
Date
Hi Axel,

On Friday, Mar 09, 2012 at 11:40 AM, Axel Lin wrote:
> How about s5m8767_convert_voltage_to_proper_sel ?
It looks too long.
How about s5m8767_convert_voltage_to_sel ?

Thanks,
Sangbeom.



\
 
 \ /
  Last update: 2012-03-09 04:25    [from the cache]
©2003-2011 Jasper Spaans