lkml.org 
[lkml]   [2012]   [Mar]   [28]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Kernel: low stack detected by irq handler
> >> I have recently moved from kernel 2.6.18-128 to 2.6.18-194. I have my
> >> own kernel module also (click). With the new 2.6.18-194 version of
> >> kernel, I am getting this error:

This is a Red Hat kernel and from long ago. You need to talk to Red Hat.
The development list stopped dealing with 2.6.18 years ago.

Alan


\
 
 \ /
  Last update: 2012-03-28 12:35    [from the cache]
©2003-2011 Jasper Spaans