lkml.org 
[lkml]   [2011]   [Sep]   [21]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: 3.1-rc5 is the worst
Date
On Wed, 21 Sep 2011 09:57:25 +0200, Francis Moreau <francis.moro@gmail.com> wrote:

> Booting with patch applied, it seems to fix my issue.
>
> Futhermore:
>
> $ cat /sys/module/i915/parameters/i915_enable_fbc
> -1
>
> Hope that helps.

Yup. I'll get it pushed to stable. Thanks very much.

--
keith.packard@intel.com
[unhandled content-type:application/pgp-signature]
\
 
 \ /
  Last update: 2011-09-21 16:51    [W:0.064 / U:4.868 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site