lkml.org 
[lkml]   [2011]   [Oct]   [19]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
    /
    Date
    From
    SubjectRe: iwlagn is getting very shaky
    On Di, 18 Okt 2011, Guy, Wey-Yi wrote:
    > > >> loaded firmware version 8.83.5.1 build 33692 (EXP)
    > > >>
    >
    > looks like you are using experimental version of uCode, but by saying
    > that, I don't think i will make much differences
    >
    > so could you dump the tx queue to see if it is the similar problem what
    > Norbert point out

    Not sure what you mean Wey, should *I* Norbert use the default firmware
    and try to reproduce it? Ir should Pekka try to reproduce it with
    normal firmware? Or with both?

    Best wishes

    Norbert
    ------------------------------------------------------------------------
    Norbert Preining preining@{jaist.ac.jp, logic.at, debian.org}
    JAIST, Japan TeX Live & Debian Developer
    DSA: 0x09C5B094 fp: 14DF 2E6C 0307 BE6D AD76 A9C0 D2BF 4AA3 09C5 B094
    ------------------------------------------------------------------------
    WROOT (n.)
    A short little berk who thinks that by pulling on his pipe and gazing
    shrewdly at you he will give the impression that he is infinitely wise
    and 5 ft 11 in.
    --- Douglas Adams, The Meaning of Liff


    \
     
     \ /
      Last update: 2011-10-19 08:51    [W:0.031 / U:61.888 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site