lkml.org 
[lkml]   [2010]   [Nov]   [19]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: 2.6.3x-rty where x > 3 and y >= 1?
Il 11/11/2010 23:49, Ng Oon-Ee ha scritto:
>> Glad to hear that, I can't use 2.6.33-rt anymore because of problems
>> with my intel video card and my band is starting to blame because of xruns.
>>
>> Darkbasic
>
> In the meantime, the -bfs kernel does improve the situation somewhat.

I just compiled 2.6.36-bfs, but unfortunately alsa git does not compile
against it (I need alsa git because of M-Audio Fast Track Ultra support).

Darkbasic


\
 
 \ /
  Last update: 2010-11-19 22:21    [W:0.047 / U:8.592 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site