lkml.org 
[lkml]   [2009]   [Aug]   [2]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: [Bug #13362] rt2x00: slow wifi with correct basic rate bitmap
Date
On Sunday 02 August 2009, Alejandro Riveira Fernández wrote:
> El Sun, 26 Jul 2009 22:45:27 +0200 (CEST)
> "Rafael J. Wysocki" <rjw@sisk.pl> escribió:
>
> > This message has been generated automatically as a part of a report
> > of regressions introduced between 2.6.29 and 2.6.30.
> >
> > The following bug entry is on the current list of known regressions
> > introduced between 2.6.29 and 2.6.30. Please verify if it still should
> > be listed and let me know (either way).
>
> Sorry for the delay i did not have the time to test 2.6.31-rc* until now.
> Tried 2.6.31-rc5 the problem persist. The revert still fixes the issue; so
> the bug should be still present.
>
> >
> >
> > Bug-Entry : http://bugzilla.kernel.org/show_bug.cgi?id=13362
> > Subject : rt2x00: slow wifi with correct basic rate bitmap
> > Submitter : Alejandro Riveira <ariveira@gmail.com>
> > Date : 2009-05-22 13:32 (66 days old)

Thanks for the update.

Rafael
--
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2009-08-02 22:33    [W:0.310 / U:13.904 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site