lkml.org 
[lkml]   [2008]   [Jun]   [14]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: [Bug 10868] Oops on loading ipaq module since 2.6.26, prevents use of device
On Sat, 14 Jun 2008 22:12:04 +0200 (CEST)
"Rafael J. Wysocki" <rjw@sisk.pl> wrote:

> This message has been generated automatically as a part of a report
> of recent regressions.
>
> The following bug entry is on the current list of known regressions
> from 2.6.25. Please verify if it still should be listed.
>
>
> Bug-Entry : http://bugzilla.kernel.org/show_bug.cgi?id=10868
> Subject : Oops on loading ipaq module since 2.6.26, prevents use of device
> Submitter : Adam Williamson <awilliamson@mandriva.com>
> Date : 2008-06-05 17:39 (10 days old)
> Handled-By : Alan Cox <alan@redhat.com>

Still waiting for the actual attached result of the test patch to debug
this further. Guess it will miss 2.6.26


\
 
 \ /
  Last update: 2008-06-14 23:51    [W:0.217 / U:36.724 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site