lkml.org 
[lkml]   [2008]   [Feb]   [24]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: [PATCH][RFC] Remove "obsolete" digiepca content.
On 02/09/2008 10:45 PM, Robert P. J. Day wrote:
> Remove the Digi Intl. epca driver for Linux, which is marked as
> "obsolete."
>
> Signed-off-by: Robert P. J. Day <rpjday@crashcourse.ca>
>
> ---
> this is a quick, first pass at a removal. feel free to suggest
> tweaks.

Was there any comments on this? I suggest reposting with Cc to akpm.


\
 
 \ /
  Last update: 2008-02-24 11:01    [W:0.140 / U:0.944 seconds]
©2003-2011 Jasper Spaans