lkml.org 
[lkml]   [2008]   [Oct]   [22]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: build failure on powerpc with current -git
Hollis Blanchard wrote:

> binutils 2.16.1 is the most recent binutils that will build with
> crosstool, so IMHO it's worth supporting. :)

I was wondering about that....wasted a bunch of time trying to build something
more recent.

Chris


\
 
 \ /
  Last update: 2008-10-22 19:55    [W:0.053 / U:0.052 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site