[lkml]   [2007]   [Nov]   [26]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: 2.6.24-rc3-mm1 - Kernel Panic on IO-APIC
On 11/26/2007 11:17 PM, Andrew Morton wrote:
> is current. But it probably won't
> compile. I'd suggest bisecting 2.6.24-rc3-mm1 would be easier.

Yes, I've bisected this and it pointed to git-x86.patch + 2 pushed fixes from
series, Then tried x86 git, but its HEAD was OK.
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2007-11-26 23:25    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean