lkml.org 
[lkml]   [2007]   [Jan]   [10]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Oops on x86_64 after upgrade to 2.6.19.1. (ACPI related?)
Andrew Walrond wrote:
> I was running 2.6.18.3 before, which worked fine.
>
> Only managed to get a screen grab from remote KVM, but hope its useful.
>
> I'll try latest rc when I can get someone to reset the (remote) box.
>


Same result with 2.6.20-rc4. Screen grab attached.

To reiterate, 2.6.18.3 works fine. 2.6.19.1+ panics on boot.

This is a dual opteron system with recent BIOS

Anything I can try to diagnose, please shout :)


> Andrew Walrond

[image]
\
 
 \ /
  Last update: 2007-01-10 15:33    [W:0.035 / U:0.212 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site