[lkml]   [2006]   [Mar]   [21]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread

    Can't run 2.6.16 kernel.

    # make install

    sh /usr/src/linux-2.6.16/arch/i386/boot/ 2.6.16 arch/i386/boot/bzImage "/boot"
    WARNING: No module ata_piix found for kernel 2.6.16, continuing anyway

    Than I reboot I see "can't find superblock: kernel panic"

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2006-03-21 14:39    [W:0.017 / U:114.580 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site