lkml.org 
[lkml]   [2005]   [Jul]   [22]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subject"seeing minute plus hangs during boot" - 2.6.12 and 2.6.13


Hi all,

Sorry for sending this issue to your attention again, but I got no answers and
I thought it could be because of my bad subject message.

I'm having little hangs while booting with kernels 2.6.12 and 2.6.13-rc1, rc2
and rc3.

Hangs appears just before mounting filesystems message and before configuring
system to use udev.

I'm using Gentoo with vanilla-sources. I already asked on gentoo lists and
nobody saw this behaviour. I tried google with no luck too. So my last
resource which could give me some light is here.

Do you know of something about this? Have you seen this problem?
Where could I look for more information about that in my system? I saw logs
but they don't say anything. Also, besides this hangs on boot, system seems to
work perfectly, but I'd like to remove this hangs from boot.

Thanks in advance.

--
Regards,

Francisco Figueiredo Jr.


__________________________________________________
Converse com seus amigos em tempo real com o Yahoo! Messenger
http://br.download.yahoo.com/messenger/
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-07-22 20:32    [W:0.049 / U:13.956 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site