[lkml]   [2005]   [Nov]   [16]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: [PATCH 2/9] Use 'nid'
    On Thu 10-11-05 15:58:53, Matthew Dobson wrote:
    > Rather than various and sundry names for a node's number, let's use 'nid'.

    I'd say nodeid is better name... and please inline patches.

    64 bytes from icmp_seq=28 ttl=51 time=448769.1 ms

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-11-16 19:42    [W:0.017 / U:24.668 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site