[lkml]   [2004]   [Aug]   [22]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Linux Incompatibility List

    On Sat, Aug 21, 2004 at 11:06:06PM +0200, Jan-Benedict Glaw wrote:
    > Right, binary-only drivers and/or GPLed/OSS drivers should be counted
    > separately. Think about AVM's ISDN cards (very popular over here in
    > Germany, but the newer products require a CAPI-only binary-only
    > driver:-(

    Actually I bought a Fritz!Card PCI some days ago in the Mediamarkt
    Basel and both the mISDN driver and the old i4l driver are working
    perfectly well. So what?

    [unhandled content-type:application/pgp-signature]
     \ /
      Last update: 2005-03-22 14:05    [W:0.026 / U:16.204 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site