[lkml]   [2004]   [Dec]   [16]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectCannot mount multi-session DVD with ide-cd, must use ide-scsi
    I can confirm that Linux Kerenl 2.6.9 still cannot mount a
    multi-session DVD if the last session starts at > 2.2 GB. The
    only information on this problem I can find is here:

    Is there a patch anywhere to address this? it would be great if
    I didn't have to use ide-scsi anymore, which imposes it's own set
    of added difficulties.

    Please CC replies. Thanks much.
    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 14:08    [W:0.019 / U:66.896 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site