lkml.org 
[lkml]   [2004]   [Oct]   [24]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: 2.6.9-mm1: NForce3 problem (update)
Date
On Sunday 24 of October 2004 18:36, Zwane Mwaikambo wrote:
> On Sat, 23 Oct 2004, Rafael J. Wysocki wrote:
>
> > It happened again, on 2.6.9-mm1, and this time the network adapter stopped
> > working along with the USB (like on 2.6.10-rc1). I unloaded the ohci-hcd,
> > ehci-hcd and sk98lin modules and loaded them again, and this apparently
_did_
> > help.
> >
> > I'm attaching the "fresh" output of dmesg (the "IRQ INTR_SF lossage"
message
> > from ohci_hcd looks suspiciously to me).
>
> Can you please send me /var/log/dmesg the logs you're sending aren't
> complete.

Er, I have no /var/log/dmesg (SuSE 9.1 x86_64). I just do "dmesg > file" and
that's what I'm sending. Can you tell me, please, what exactly is missing
from the logs and what I shoud do to make it be there?

Greets,
RJW

--
- Would you tell me, please, which way I ought to go from here?
- That depends a good deal on where you want to get to.
-- Lewis Carroll "Alice's Adventures in Wonderland"
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 14:07    [W:0.037 / U:45.884 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site