[lkml]   [2004]   [Jan]   [20]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.6.1-mm5

    On Wed, 21 Jan 2004, GCS wrote:

    > On Tue, Jan 20, 2004 at 05:56:42PM -0500, Thomas Molina <> wrote:
    > > Finding module dependencies: cat:
    > > /sys//devices/pci0000:00/0000:00:07.2/usb1/bNumConfigurations: No such
    > > file or directory
    > > /etc/hotplug/usb.agent: line 144: [: too many arguments
    > I think you use Debian, and it's a bug in their scripts, not in the
    > kernel itself.

    I use RedHat Fedora Core 1 on this machine actually. It might well be a
    problem with the scripts, but I don't get these messages under 2.4.X nor
    under 2.6.0 bitkeeper.
    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 14:00    [W:0.018 / U:14.236 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site