lkml.org 
[lkml]   [2003]   [Aug]   [10]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRE: Modules fail to build / install in 2.6.0-test3
Date
However, after a successful build, and installation of
module-init-tools-0.9.13-pre2.tar.bz2, I get the same errors from test3.
Kernel builds (and is running) fine, it's just the modules in the last error
message that refuse to build.

--

/"\ / For information and quotes, email us at
\ / ASCII RIBBON CAMPAIGN / info@lrsehosting.com
X AGAINST HTML MAIL / http://www.lrsehosting.com/
/ \ AND POSTINGS / vlad@lrsehosting.com
-------------------------------------------------------------------------

-----Original Message-----
From: linux-kernel-owner@vger.kernel.org
[mailto:linux-kernel-owner@vger.kernel.org]On Behalf Of
vlad@lrsehosting.com
Sent: Sunday, August 10, 2003 9:21 PM
To: 'Gerardo Exequiel Pozzi'
Cc: linux-kernel@vger.kernel.org
Subject: RE: Modules fail to build / install in 2.6.0-test3


Ack! No, I missed those, I have updated and am retrying 'make modules &&
make modules_install' now. Thanks!


-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:47    [W:0.037 / U:9.664 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site