[lkml]   [2003]   [Jun]   [25]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: linux-2.5.73 compile error

>> I update to linux-2.5.73 from linux-2.5.72.
>> compile error occured.
>Search the archives for the patch, or just enable CONFIG_HOTPLUG

I update to 2.5.73 from 2.5.72, and I used a same .config parameter.
but compile error occured.
Is CONFIG_HOTPLUG a mandatory parameter? I think it is not.

Now, I update to 2.5.73 + bk3, it compile and boot up fine.

thank you.

Seiichi Nakashima
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:36    [W:0.054 / U:4.176 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site