[lkml]   [2003]   [Jun]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: bkSVN live
On Sun, Jun 15, 2003 at 06:40:46PM +0200, Geert Uytterhoeven wrote:
> On Sun, 15 Jun 2003, Ben Collins wrote:
> > For those that know SVN, you need a recent (e.g. upcoming 0.24 release
> > of SVN, or current trunk) client. I am using revision r6227. If you need
> Can you confirm that 0.23.0 (r5962) (from Debian unstable) is too old, or is
> this a PPC-specific problem?

Too old. 0.24 will release with some incompatible revamps to the ra_svn
protocol, but it improves checkout over high latency by a noticable

Debian -
Linux 1394 -
Subversion -
Deqo -
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:36    [W:0.046 / U:0.632 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site