lkml.org 
[lkml]   [2003]   [Mar]   [6]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: UHCI breaks with io-apic
On Fri, Mar 07, 2003 at 01:19:49AM +0000, Alan Cox wrote:

> IO-APIC on VIA requires a current 2.4.21pre-ac or 2.5.64-ac kernel.
> Then it might work for the chipset devices like the USB.

No change with 2.4.21-pre5-ac2.

--
Josh Litherland (fauxpas@temp123.org)
[unhandled content-type:application/pgp-signature]
\
 
 \ /
  Last update: 2005-03-22 13:33    [W:0.025 / U:11.640 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site