lkml.org 
[lkml]   [2003]   [Feb]   [7]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Cyrix III processor and kernel boot problem
Dave Jones wrote:

> Which gcc did you use? And (silly question), did you make mrproper
> before building the cyrix3 kernel ? If there were left behind .o
> files, that could confuse it. Possibly ccache too.
> if you were using that rm -rf ~/.ccache to be sure.

ok, I'll jump directly to the point: I did not make any mrproper.
after your answer I tried and it worked.
sorry for the false alarm

c1cc10
--
pub 1024D/76A9AC52 2002-12-13 ciunociciunozero (PORCODIO) <c1cc10@ecn.org>
Key fingerprint = 64A9 9498 B297 B49F D676 AAA1 9DA9 CABA 76A9 AC52
sub 2048g/F248FA79 2002-12-13 [expires: 2004-12-12]


-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:33    [W:0.072 / U:1.060 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site