[lkml]   [2003]   [Dec]   [7]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: amanda vs 2.6
Replying to Gene Heskett:
> Formerly rh8.0 with almost all updates, eg if its still an rpm, I let
> update do it. Hand built stuffs like cups and sane are newer than
> 8.0, as is the currently working kde-3.1.1a. Obviously I don't let
> up2date anywhere near that stuff.

seems that you have nsswitch problem.

I encountered same behavior with latest stable gentoo, 2.6 kernel and
nss_mysql. Upgrade to latest glibc + nptl solved this.

Paul P 'Stingray' Komkoff Jr // <- my pgp key
This message represents the official view of the voices in my head
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:59    [W:0.055 / U:1.976 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site