[lkml]   [2003]   [Nov]   [29]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    Is there going to be support for the i875p chipset in 2.4.24? I can't
    load agpgart with 2.4.23, nor with 2..4.22.

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:59    [W:0.016 / U:2.924 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site