[lkml]   [2003]   [Nov]   [14]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.6.0-test9 VFAT problem
    Andries Brouwer <> writes:

    > > Yes, with 2.4 I used sda1. When I first compiled 2.6 I used sda1 but I got
    > > the 'wrong fs..' error. This was a clean install of debian so I didn't have
    > > my original fstab. I checked the web and noticed people using sda. so I
    > > tried that - same error. In trying to get this to work I've used sda and
    > > sda1 at different times both gave the same errors.
    > Only try sda1, and report whatever goes wrong in that case.

    Ah, I see. His error message are...
    OGAWA Hirofumi <>
    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:58    [W:0.018 / U:76.680 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site