lkml.org 
[lkml]   [2003]   [Jan]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: kernel compile error
Have you considered grabbing an official 2.4.18 source tree from
kernel.org and see if that works?

BTW, 2.4.20 is current, if you're going to get something might as well
get that...

Regards
Josh

Rabid cheeseburgers forced"Rodrigo F. Baroni"
<rodrigobaroni@yahoo.com.br> to write this on Wed, 8 Jan 2003
23:15:40-0300 (ART):

> Hello all,
>
>
> There is a good time that I have trying to compile
> a kernel in a pc 233 mhz (motherboard lmr 591 -
> chipset sis, all-on-board), and so the follow error
> below happen.
>
>
> Does anybody knows what is going on please ?!
> (it's a 2.4.18 kernel in a debian 3)
>
>
>
>
> Rodrigo F Baroni
> Computer Science Grad Student
>
> _____________________________________________________________________
> __ Busca Yahoo!
> O melhor lugar para encontrar tudo o que você procura na Internet
> http://br.busca.yahoo.com/


--
Joshua Kwan
joshk@mspencer.net
pgp public key at http://joshk.mspencer.net/pubkey_gpg.asc

It's hard to keep your shirt on when you're getting something off your
chest.[unhandled content-type:application/pgp-signature]
\
 
 \ /
  Last update: 2005-03-22 13:32    [W:0.056 / U:3.592 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site