lkml.org 
[lkml]   [2002]   [Sep]   [6]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
SubjectRe: 2.5.xx kernels won't run on my Athlon boxes
From
Date
On Fri, 2002-09-06 at 12:41, Kirk Reiser wrote:
> Alan Cox <alan@lxorguk.ukuu.org.uk> writes:
>
> > That wont help because he has 2.5 problems. However the 2.5 IDE for < 33
> > is known hosed for some cases anyway.
>
> Can you tell me more? I'm trying to figure out just what else to try
> I haven't already tried. I can't be the only person experiencing
> this. I mean I'm having the same problem on two separate computers
> build with the same components.

There was a lot of IDE rewriting for 2.5. 2.5 IDE doesnt work for lots
of cases. If you want working IDE run 2.4

-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:28    [W:0.066 / U:0.508 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site