lkml.org 
[lkml]   [2002]   [Feb]   [23]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
SubjectRe: [PATCHSET] Linux 2.4.18-rc3-jam1
Date
From
Barry K. Nathan wrote:
> In fact, all I need is plain 2.4.17 + irqrate-A1. That's it. That's all I
> need to get floppy accesses to hang 100% of the time. 2.4.17 without
> irqrate does not have this problem.

For that matter, 2.4.14-pre7 (the earliest that I can apply the irqrate-A1
patch to without rejects) + irqrate-A1 also causes the floppy freeze for
me. By "freeze" I mean my mouse pointer stops moving for me in X and I'm
unable to switch virtual consoles.

-Barry K. Nathan <barryn@pobox.com>
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:20    [W:0.038 / U:2.988 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site