[lkml]   [2002]   [Nov]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Anyone use HPT366 + UDMA in Linux?

> If it still doesnt work in 2.4.20-rc1-ac2 or later please send me a
> detailed bug report

Does that mean you know it's been broken and/or are there changes to
HPT366 in 2.4.20-rc1-ac2?

I've been trying 2.4.19, 2.4.20-pre11 and 2.4.20-rc1 with and without
Rik's fairsched patch.


Bye for Now,


(o o)
| Ian Chilton Web: |
| E-Mail: Backup: |
| There are 10 types of people in the world: |
| Those who understand binary, and those who don't. |

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:31    [W:0.083 / U:3.080 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site