[lkml]   [2002]   [Oct]   [20]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Re2: loadlin with 2.5.?? kernels
    In article <>, Mike Galbraith wrote:

    > What was the last version that booted for you no problem? (other than size)
    > -Mike

    In my case x.38 that is the last, I don't no anymore why not .39 (did it
    But sure .40 didn't boot with loadlin and an image dd'd to a floppy

    Groeten / Regards, Rene J. Blokland

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:30    [W:0.058 / U:13.456 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site