lkml.org 
[lkml]   [2002]   [Jan]   [4]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subjectatp870u and acard scsi HELP!
hello,

i know that the 2.0.3.7 driver for the this card works...
but i have 2.4.7...i know the structure of driver code
changed some. can anyone help rewriting the 2.0.3.7
driver to work with 2.4.7....the >2.0.3.7 has been reported
not working, but my success at finding useful
info ends there...

i tried rewriting it myself...i cannot get it to insmod.
it just hangs...can anyone help? i am not very
knowledgeable of the scsi driver code ;-(

--sam

-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:15    [W:0.153 / U:0.524 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site