lkml.org 
[lkml]   [2002]   [Jan]   [20]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRE: Linux 2.4.17 problem.
Date
The box is currently down, I will repost the output tommarow, sorry.

j

> -----Original Message-----
> From: linux-kernel-owner@vger.kernel.org [mailto:linux-kernel-
> owner@vger.kernel.org] On Behalf Of Dan Chen
> Sent: Saturday, January 19, 2002 10:26 PM
> To: jeev
> Cc: linux-kernel@vger.kernel.org
> Subject: Re: Linux 2.4.17 problem.
>
> Would you run those through ksymoops and repost?
>
> On Sat, Jan 19, 2002 at 09:24:56PM -0800, jeev wrote:
> > Hi, im running slackware with the kernel 2.4.17, when I tar -zxvf a
big
> > file, ie. hlds_l_3108_full.tar.gz.
> >
> > It cuts off saying format violated..
> > This is an amd 1.4ghz with 768 mbram 41gb 7200rpm harddrive (brand
new
> > stuff)
>
> --
> Dan Chen crimsun@email.unc.edu
> GPG key: www.unc.edu/~crimsun/pubkey.gpg.asc
[unhandled content-type:application/x-pkcs7-signature]
\
 
 \ /
  Last update: 2005-03-22 13:15    [from the cache]
©2003-2011 Jasper Spaans