lkml.org 
[lkml]   [2001]   [Sep]   [5]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: error compiling 2.4.9 with ess solo1 support
found it.
doesn't help compiling with joystick support. I actually need gameport
support, and that's only available from the -ac patches.

On Wed, 5 Sep 2001, Flavio Bruno Leitner wrote:

> On Sun, Sep 02, 2001 at 02:01:40PM +0200, Roy Sigurd Karlsbakk wrote:
> > hi all
> >
> > I get the following error message when compiling (or rather linking) 2.4.9
> > with ESS Solo1 support. Anyone have a clue?
>
> Compile with joystick support too.
>
>
> --
> Flávio Bruno Leitner <flavio@conectiva.com>
> Pesquisa e Desenvolvimento http://fly.to/fbl
> Conectiva Linux http://www.conectiva.com.br/
>


-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:02    [W:0.037 / U:0.324 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site