lkml.org 
[lkml]   [2001]   [Sep]   [14]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: AIC7xxx errors in 2.2.19 but not in 2.2.18
On Fri, Sep 14, 2001 at 03:46:10PM +0200, Holger Kiehl wrote:
> I have played with 2.4.5 and the new aic7xxx driver and did not see
> the problems here. Have not tried the old one under 2.4.5. Unfortunately
> I cannot take 2.4.x because of the bigger swap demand.
>
2.4.x-ac doesn't have the high swap requirement. Swap demands look similar
to 2.2.xx kernels with 2.4.{8,9}-ac.
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 13:03    [W:0.056 / U:0.100 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site