lkml.org 
[lkml]   [2001]   [Jul]   [10]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectADAPTEC AHA 29160N
Date
Hello Everybody,
I'm in trouble with this SCSI controller.
I tried, but it's impossible to set up some version of linux with this SCSI
controller.
I need help .. is this device supported by the actual version of kernels?
What the hell is happening?
I've tried to install Mandrake (8.0), Red Hat (5.1, 6.0, 6.2), tried with
Debian too, and will try with Redhat 7.0 and 7.1
How can I get it working?

[]'z
Igor
--
igor@br.inter.net
igor@nlink.com.br


-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 12:56    [W:0.030 / U:11.928 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site