lkml.org 
[lkml]   [2001]   [May]   [4]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
SubjectRe: PROBLEM: 2.4.5pre1 will not boot
From
On Fri, May 04, 2001 at 01:28:23AM -0700, Seth Goldberg wrote:Seth Goldberg <bergsoft@home.com>
> Gordon Sadler wrote:
> >
> > On Fri, May 04, 2001 at 12:43:22AM -0700, Seth Goldberg wrote:
> > > Hi,
> Hi,
>
> Have you tried compiling ther kernel with Athlon optimiztions turned
> off (try
> compiling for a K6-II[I])? The has stopped the same thing from
> happening on
> my system and those of a few other people.
>
I've seen some others reporting some success with K6-II[I] or
Pentium-II[I] configurations. I haven't tried it here as 2.2.19 is
running fine for me. -) I just keep trying the new 2.4.x and reporting
here with hopes someone will find the problem and be able to resolve it.
There could very well be something wrong with my/our hardware. I'm at a
loss as to why none of the developers can reproduce this? Is it possible
none of the 'core' developers have/have access to this hardware? It
isn't all that unusual I think.

If anyone needs more info, just ask. Lots of time/hardrive space here
available for experimenting. (As long as you don't blow it up -) ).

Gordon Sadler


-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 12:52    [W:4.438 / U:2.224 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site