lkml.org 
[lkml]   [2001]   [May]   [2]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
SubjectRe: PROBLEM: 2.4.4{ac2} will not boot
From
On Wed, May 02, 2001 at 12:28:06PM +0100, Alan Cox wrote:
> Envelope-to: gbsadler@localhost
> Subject: Re: PROBLEM: 2.4.4{ac2} will not boot
> To: gbsadler1@lcisp.com (Gordon Sadler)
> Cc: linux-kernel@vger.kernel.org
> X-Mailer: ELM [version 2.5 PL1]
> From: Alan Cox <alan@lxorguk.ukuu.org.uk>
>
> > threads that are indicating the same problem, is there still usefulness
> > in trying to capture an oops from 2.4.4? Bit odd that 2.4.4ac2 just
> > blackens my screen, isn't it?
>
> Capturing the 2.4.4 oops is useful
>
>
Ok, late last night (CST) I followed up with the oops->ksymoops from
2.4.4, PROBLEM: 2.4.4 oops, will not boot.

Then I found, downloaded, compiled 2.4.4ac3, oops again.
I still need to repeat with 2.4.4ac3 as I wasn't up to copying the oops
by hand at the time.

Gordon Sadler


-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 12:52    [W:0.030 / U:0.624 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site