[lkml]   [2001]   [Apr]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: ISIcom cards by Multi-tech
    > As multitech seems not to provide a driver for 2.4, someone must have
    > ported the 2.2 driver to 2.4. I'd like to talk to this person, and help
    > merging the 2.2 updates to 2.4.

    I did a quick port of the old driver over (it wasnt very hard) and people then
    added additional bits of support later.

    multitech never sent me many updates

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:24    [W:0.019 / U:22.304 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site