[lkml]   [2001]   [Feb]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Aic7xxx troubles with 2.4.1ac6
On Thu, Feb 15, 2001 at 06:08:12AM -0500, you [Doug Ledford] claimed:
> There was a new aic7xxx driver (version 5.2.3) that went into the 2.4.1ac
> kernel series around 2.4.1-ac7. I would be curious to know if it worked on
> your machine properly.

Ok. Will try.

Are there any changes that could affect?

-- v --
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:14    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean