[lkml]   [2001]   [Dec]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.4.17-pre4/5 card services oops
    Am Sam, 2001-12-08 um 20.00 schrieb pHilipp Zabel:

    > When I insert any pcmcia card (cardmgr 3.1.29 running), I get the
    > following Oops on a Dell Inspiron 8000 with Debian sid and
    > linux kernel 2.4.17-pre4 or 2.4.17-pre5 installed (this does not
    > happen with 2.4.16):

    Quoting myself - uh-oh...
    I'm sorry, this seems to be fixed in pre6.


    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:18    [W:0.019 / U:2.404 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site